.NET Standard Product with .NET Framework 4.8

1
PKas
4/15/2021 3:31 PM

Hi,
is it possible to use CadLib .NET Standard edition with .NET Framework 4.8? Or .NET Framework in general

Wout
4/19/2021 4:20 PM

Hi,

I haven't tried, but for the regular .NET Framework you should use CadLib 4.0 (not the .NET Standard version).

- Wout

1