License upgrade

1
Pavel
10/4/2021 2:54 PM

Hello!
We have purchased version 4 of CadLib
Now we are migrating our project to Net5 and we need CadLib for NetStandard
What should we do?
We asked this question by email (wout@woutware.com) but did not get any response.

1